➤ Audi quattro: vom Iltis inspiriert

Autor Thema: Iltis wärend der Fahrt ausgegangen  (Gelesen 4850 mal)

Offline Gandhi

  • Iltisfahrer
  • ***
  • Beiträge: 834
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #30 am: 17. März 2017, 14:15 »
He Uwe , bevor du alles auseinander baust, blitz erst mal die Zündung ab.Wenn die einigermaßen richtig steht ist nix von wegen Zahnriemen übergesprungen.
Bei mir war auch der Zündfunke da , nur hat der nicht "ausgereicht"!
Nach dem tausch der "wohlbekannten" Kabel an der Zündelektronik lief die Kiste wieder.

Daumendrückende Grüße, Klaus
Nen Scheiß muss ich
- jedoch -
irgendwas geht immer B)

Offline der Uheimer

  • Iltisfahrer
  • **
  • Beiträge: 221
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #31 am: 18. März 2017, 07:54 »
Guten Morgen Klaus,

dass mit dem "einzer" Kabel und das von der Zündspule hatte mir Stefan auch gesagt, hab ich schon getauscht, hat leider nichts gebracht.
Wegen dem Blitzdings, ich bin kein MiB und hab kein Blitzer :-(

Heute, Regentag, ich werde mal schauen ob der Imbusschraubenkopf sich nicht abnufert und ich die Riemenscheibe runter bekomme.

Viele Grüße aus Uheim
Uwe

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1336
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #32 am: 18. März 2017, 08:59 »
Servus,

Steuerzeiten kontrollieren geht auch mit etwas weniger Aufwand + schneller.

Verteilerkappe demontieren
Obere Zahnriemenabdeckung demontieren

An der Kurbelwelle (SW 19) drehen - bis Nockenwellenmarkierung am Ventildeckel
an Fluchtmarkierung steht - Kontrolle Stellung Verteilerfinger - Kontrolle Stellung KW

oder

KW auf 0-Markierung stellen  - Kontrolle Stellung Verteilerfinger - Kontrolle
Stellung NW

(! auf 180° Versatz achten , die KW kommt zweimal pro Arbeitsspiel an der 0-Markierung vorbei ;)  )
MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline der Uheimer

  • Iltisfahrer
  • **
  • Beiträge: 221
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #33 am: 18. März 2017, 11:47 »
Mahlzeit Christian,

mal ne blöde Frage, muß dazu der Ventildeckl auch demontirt werden?

Ich habe echt muffensausen wegen den 4 Schrauben von der Riemenscheibe, hab heute morgen nohmal eingeweicht.

Viele Grüße aus Uheim
Uwe

Offline der Uheimer

  • Iltisfahrer
  • **
  • Beiträge: 221
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #34 am: 18. März 2017, 16:01 »
Hallo in die Runde,

@Christian und Stefan, ich hab die Markierung vom Nockenwellenrad mit nen weisen Eding markiert und auf die Stellung der Zahnriemenabdeckung gedreht. ich kann die Markierung Verteilerfinger--> Verteilergehäuse nicht erkennen, :o  auch nicht so richtig in der Reperaturanleitung, ich hab mal zwei Fotos gemacht, vielleicht könnt ihr da schon etwas erkennen. Hat zufällig jemand eine Detailaufnahme von dem Zündverteiler, oder könnte mir jemand das so beschreiben, dass ich mich in der Reperaturanleitung und am Motor zurecht finde? Bin total Unsicher, sorry.





Der Zahnriemen lässt sich mit zwei Finger um 90° verdrehen und ist dabei schon stramm, die Spannrolle ist auch nicht locker und sitzt mittig in der Ausbuchtung der unterne Abdeckung.

Vielen Dank für eure Mühe und Tips.

Viele Grüße und noch einen schönen Restsamstag
Uwe

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1336
Ist die 0° Markierung deckend ?
Sieht so aus als wäre der Zahnriemen gesprungen.
Verteilerfinger muß genau 90° weiter im Uhrzeigersinn für Zündung erster Zylinder stehen !
MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline der Uheimer

  • Iltisfahrer
  • **
  • Beiträge: 221
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #36 am: 18. März 2017, 16:12 »
Hallo Christian,

super Auge!!! (tu):)-D
Wie kann ich das denn jetzt einstellen? Hattest Du das Poblem auch schon mal?
@Stefan, Du hattes ja geschrieben, bei Dir war das mal der Fall??!!

Viele Grüße aus Uheim
Uwe

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1336
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #37 am: 18. März 2017, 16:21 »
.... es muss ja einen Grund geben warum der Zahnriemen überspringt.
also alles raus, Deckel runter ! 8-)  
Dreh mal ein bisserl im gegenuhrzeiger sinn an der KW, wenn dann die rechte Seite des Zahnriemens locker wird ist vermutlich die Spannrolle locker, wenn nicht ist evtl die Rolle gefressen .

jetzt hab ich auch die Bilder zum Prüfen wieder gefunden





MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline der Uheimer

  • Iltisfahrer
  • **
  • Beiträge: 221
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #38 am: 19. März 2017, 15:18 »
Hallo Christian,

Zitat von: mcwakewood

.... es muss ja einen Grund geben warum der Zahnriemen überspringt.
also alles raus, Deckel runter ! 8-)


wie schon gesagt, ich bin nicht der Profischrauber,
habt Bitte ein bisserl Nachsicht mit mir, wenn ich so viele Fragen stelle.
Christian, Du schreibst "alles raus" hmm, was muß ich alles raus machen?
Mit Deckel runter, meinst Du den Ventildeckel?

Viele liebe Grüße aus Uheim
Uwe

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1336
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #39 am: 19. März 2017, 16:38 »
Zitat von: "der Uheimer"

Hallo Christian,

Zitat von: mcwakewood

.... es muss ja einen Grund geben warum der Zahnriemen überspringt.
also alles raus, Deckel runter ! 8-)


wie schon gesagt, ich bin nicht der Profischrauber,
habt Bitte ein bisserl Nachsicht mit mir, wenn ich so viele Fragen stelle.
Christian, Du schreibst "alles raus" hmm, was muß ich alles raus machen?
Mit Deckel runter, meinst Du den Ventildeckel?

Viele liebe Grüße aus Uheim
Uwe


Hallo Uwe,
... du musst an den Zahnriemen  - nicht an die Ventile ;)
also auch wenns weh tut -> ran an die Keilriemenscheibe und den unteren DECKEL
(Teil) der Zahnriemenabdeckung. Zahnriementrieb komplett kontrollieren.
Nimm dir den VW-RLF oder die BW TDV als Hilfe zum Rep.-Ablauf
MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1738
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #40 am: 20. März 2017, 14:54 »
.....so bin auch wieder online, ja der Christian ist ja da Uwe, der Weiß was er redet!

Wenns net so weit wäre hätte ich dich mal schnell besucht, aber im März hab ich leider keine WE frei, da is jedes mit irgendwelchen feiern belegt.

Als Tipp beim Wiedereinbau von der Unteren Abdeckung und Riemenscheibe,Wenn der
Motor eingestellt ist mach mit dem Edding mal aussen noch ne Markierung auf den Plastikdeckel, dann haste da auch noch nen Kontrollpunkt.

Gruß
stefan

Offline diestelbach

  • Iltisfahrer
  • *
  • Beiträge: 7
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #41 am: 20. März 2017, 22:39 »
Moin Iltiskollegen,
spannend hier zu lesen...schön, dass keiner alleine gelassen wird bei ernsten Problemen!

Zu meinem Kummer habe ich seit ein paar Tagen das gleiche Problem, Motor springt nicht an...es fing mit einem Ruckeln, Bocken an, er sprang immer schlechter an, warm gefahren, Problem blieb, er ging aus, sprang schlecht an und knallte sogar im Auspuff, wenn ich Vollgas gab, jetzt orgelt nur noch der Anlasser vor sich hin!!!

Wir haben heute vieles geprüft, Kraftstoff kommt an, Zündfunke an allen Kerzen vorhanden! Kompression gut, Zündspule i.O., Vergaser zerlegt, gereinigt, i.O., es kann nur noch am Zündverteiler oder an Zündgerät liegen unserer Meinung nach!?

Was mich stutzig macht...er springt nicht einmal mit Startpilot an, selbst wenn er keinen Sprit bekommen würde, müßte er zumindest etwas husten...aber nichts!

Meine Frage an euch...wenn der Verteiler o. der das Zündgerät defekt wären, warum kommt dann an allen Zündkerze ein Funke an!? Den Verteiler haben wir versetzt, um den Zündzeitpunkt zu verstellen, ohne Erfolg, leider haben wir keine Strobolämpchen...aber trotzdem müßte er zumindest kurz anspringen, es ist zum Verrücktwerden!!!

Ist jemand im näheren Umkreis von 32825 Blomberg da, der uns mit einem Verteiler bzw. Zündgerät aushelfen kann, soll auch nicht umsonst sein, ich will nur endlich wissen, was Tango ist!

Vielen Dank im Voraus...
Gruß Marcus
Quattro zu fahren ohne Iltis zu fahren geht gar nicht!!! :-D

Offline der Uheimer

  • Iltisfahrer
  • **
  • Beiträge: 221
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #42 am: 21. März 2017, 19:02 »
Schönen guten Abend zusammen,

ich habe die Riemenscheibe ab, wenn es aber um "schau mal in dei Händ" geht, dann schrei ich hier.
Drei Schrauben gingen gut raus, langer 6er Imbusschlüssel und eine Verlängerung, Top. Ich muß dazu sagen, da war schon mehrmals auf und zu gemacht worden. Wenn ich zusammenbaue nehme ich neue Schrauben.

Hab aber erst mal an dem Zahnriemenrad im Uhrzeigersinn gedreht und da hab ich das so gesehen.


Hmm, ist das schon so locker zum Überspringen?


Man sieht es nicht so gut, der Innensechskant ist Abgenufert, ich so für mich, ganz toll, super.


Mit der Grimpzange, keine Chanche, dann hab ich noch das Schweißgerät von meinem Kumpel Sven hier stehen, noch vom Herbst als ich meinen Hänger gebaut habe.


Ging dann mit einem Knacks wie die 3 vorher auf, man bin ich froh.


Morgen geht es weiter.

Viele Grüße aus Uheim
Uwe

Offline Sirko

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1471
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #43 am: 21. März 2017, 19:42 »
Habt ihr auch getestet, ob der Zündfunke stark genug ist?

Grüße

Verteiler kann man feldmäßig auch (wenn sonst alles funktioniert) ganz gut nach Gehör einstellen: Grundeinstellung Zahnriemen / Verteiler vornehmen. Einer startet und einer dreht ganz leicht den Verteiler, bis der Wagen anspringt, Motor warm werden lassen, Verteiler so weit drehen, bis Maximaldrehzahl im Standgas erreicht ist und dann wieder ein klein wenig zurück stellen). Sollte der Motor unter Last klingeln, NICHT fahren, noch weiter zurück stellen.

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1336
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #44 am: 21. März 2017, 20:03 »
Zitat von: "der Uheimer"

Schönen guten Abend zusammen,..................

Hab aber erst mal an dem Zahnriemenrad im Uhrzeigersinn gedreht und da hab ich das so gesehen.


Hmm, ist das schon so locker zum Überspringen?  !!!!!!![/color]





Viele Grüße aus Uheim
Uwe



!! Oh ja ;  DER Zahnriemen flattert wie ein Goaßbock !!
 Bitte einstellen ;)

übrigens bist nicht so unbegabt im Schrauben, Schweißlösung ist hervorragend - andere hätten gebohrt
MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)