➤ Don't call it Jeep!

Autor Thema: Iltis wärend der Fahrt ausgegangen  (Gelesen 4851 mal)

Offline der Uheimer

  • Iltisfahrer
  • **
  • Beiträge: 221
Guten Abend in die Runde,

habe mir heute ein kleines Hilfswerkzeug gebaut, damit ich die Spannrolle gescheid spannen kann.
Hatte noch einen Stirnlochschlüssel von meiner alten Flex übrig, und sofort wird es eine saubere Spannung und man kann damit prima korrigieren.



Sodala, heute die Einstellunge wie sie Christian angegeben hat hingedreht und der Motor läuft einwandfrei, ich hab immer noch das blöde Grinzen im Gesicht.
Hmm, Stefan, wo bekomme ich so ein Stroboskop Lampe denn, was kostet so was?



Das einzige was mir jetzt aufgefallen ist, sind die Spritzer unterm Auspuff? Schaut ein wenig wie öliges Wasser aus. Hat jemand das bei seinem Iltis auch schon beobachtet?



Morgen will ich alles zusammen bauen, wenn nicht wieder was dazwischen kommt.
Muß mich nochmal bei allen Kameraden hier recht herzlich bedanken, es hat rießigen Spass gemacht. Ich hoffe ich kann euch bald Fotos von ner kleinen Tour zeigen.

Viele Grüße aus Uheim
Uwe

Offline KL7000F

  • Administrator
  • ****
  • Beiträge: 726
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #61 am: 28. März 2017, 22:25 »
Zitat von: "der Uheimer"

Das einzige was mir jetzt aufgefallen ist, sind die Spritzer unterm Auspuff? Schaut ein wenig wie öliges Wasser aus. Hat jemand das bei seinem Iltis auch schon beobachtet?




Habe ich auch, mehr oder weniger. In der Regel, wenn er eine zeitlang steht. Ich meine dass es sich um Kondenswasser mit Ruß handelt. Habe es zwischen den Finger gerieben. Öl würde sich "flutschiger" anfühlen.

Gruß
Andy
Gruß
Andy

Offline Schlömer

  • Iltisfahrer
  • ***
  • Beiträge: 813
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #62 am: 28. März 2017, 22:27 »
Zitat von: KL7000F

Zitat von: "der Uheimer"

Das einzige was mir jetzt aufgefallen ist, sind die Spritzer unterm Auspuff? Schaut ein wenig wie öliges Wasser aus. Hat jemand das bei seinem Iltis auch schon beobachtet?




Habe ich auch, mehr oder weniger. In der Regel, wenn er eine zeitlang steht. Ich meine dass es sich um Kondenswasser mit Ruß handelt. Habe es zwischen den Finger gerieben. Öl würde sich "flutschiger" anfühlen.

Gruß
Andy


Macht meiner auch, das muss so. :)
MfG Schlömer
Die Wirklichkeit interessiert mich nicht, für mich zählt nur, was wahr sein könnte.

Offline Housil

  • Globaler Moderator
  • ****
  • Beiträge: 1263
Re: Iltis wärend der Fahrt ausgegangen
« Antwort #63 am: 28. März 2017, 22:36 »
Zitat von: "der Uheimer"

 wo bekomme ich so ein Stroboskop Lampe denn, was kostet so was?



Zündzeitpunktpistole:
https://www.amazon.de/z%C3%BCndzeitpunktpistole/s?ie=UTF8&page=1&rh=i%3Aaps%2Ck%3Az%C3%BCndzeitpunktpistole

Das "Blöde" bei unseren Autos sind nur die abgeschirmten Zündkabel, das geht so einfach von der Stange nicht.
Gruß
Olli

Offline wgrefe

  • Ehrenmitglied
  • ****
  • Beiträge: 2187
Da der Fehler gefunden wurde, mach ich den Zweig zu.
« Antwort #64 am: 28. März 2017, 23:51 »
Nun, nachdem der wirkliche Fehler (nicht Zündung) sondern der übersprungene Zahnriemen die Ursache war, mache ich den Beitrag hier dicht.

Fragen für eventuelle Nacharbeiten pumpen diesen Themenzweig noch weiter auf.

Diese sollten daher lieber themenbezogen in eigenem Thread gestellt werden.

Gruß
Willi

[itn] Forenadministration(at)VW-183.de