➤ Hat jeder mal: Das Tannenbaumsyndrom

Autor Thema: Motor klackert im kalten Zustand  (Gelesen 3791 mal)

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motor klackert im kalten Zustand
« Antwort #15 am: 04. Oktober 2021, 09:17 »
Hallo Stefan,

3-4 "kleine Brösel" würde ich jetzt nicht überbewerten.
Wenn die Lagerschalen einen Schaden haben, dann findet man oft viele kleine Späne im abgelassenen Motoröl (ich würde sagen mindestens eine Messerspitze).

MOS2 Additiv wäre z.B. dieses hier:
https://pim.liqui-moly.de/lm-ws/pi/article/1011?language=de

Aber erstmal eins nach dem anderen erledigen, sonst drehst Du an zu vielen Stellen gleichzeitig.
Falls Du den Ventildeckel wegen Ventileinstellen abmachen musst, schau Dir am Besten gleich die Lagerung der Nockenwelle an, dann ist dieser Punkt auch abgearbeitet.

Da fällt mir noch was ein:
Hattest Du in letzter Zeit zufällig mal die Zahnriemenscheibe von der Nockenwelle ab und musstest die Riemenscheibe anschließend mit einem Hammer auf den Wellensitz treiben?
Mir ist dabei mal der hintere Bund der Nockenwelle angebrochen - hat danach auch üble Klackergeräusche von sich gegeben...

Drücke Dir weiterhin die Daumen!


...hhmm ich denke es waren bei jedem Ölwechsel paar kleine Krümel drinne wenn ich so überlege  8-)

..ne die Scheibe hatte ich nicht ab...
Das Additiv besorge ich jetzt mal ...
Den Zahnriemen hatte ich am WE nochmal händich geprüft, der ließ sich problemlos mit 2 finger hochkant drehen..
Soll ich trotzdem etwas entspannen? der rutscht mir evt über, dann muss ich das wieder neu einstellen..
Evt. sollte ich das mit dem Additiv als erstes machen  8-) ..
Wenn sich da was ändert im Kaltstartbereich deutet es ja auf ein Spiel. Ein zu strammer ZR wird auf das Additiv ja eher nicht reagieren... [nerd]

Gruß
Stefan

Offline Snoop

  • Globaler Moderator
  • ****
  • Beiträge: 1116
Re: Motor klackert im kalten Zustand
« Antwort #16 am: 04. Oktober 2021, 18:41 »

Den Zahnriemen hatte ich am WE nochmal händich geprüft, der ließ sich problemlos mit 2 finger hochkant drehen..
Soll ich trotzdem etwas entspannen? der rutscht mir evt über, dann muss ich das wieder neu einstellen..

Gruß
Stefan

Hallo Stefan,

wenn die Spannung des Zahnriemens den Vorgaben enspricht, dann lass ihn.
Ich hatte es nur so verstanden, dass er evtl. zu straff sein könnte.
Ciao
Oliver

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motor klackert im kalten Zustand
« Antwort #17 am: 12. Oktober 2021, 11:34 »

...soooo, hab heute Zeit gefunden und mal 125ml Aditiv ins neue Öl gemischt und den Motor gestartet.

...das Klackern ist nach meinem empfinden weniger als davor, und hörte auch etwas vor erreichen der 40°  auf.
Der Warme/heisse (80°) Motor ist so leise gelaufen wie schon lange nimmer, da konne ich sogar Lima und WAPU hörn.. :D.
Da ich von der Füllmengen Empfehlung des Aditiv noch etwas weg bin (es fehlen ca 25 ml) zu den 5 % Ölmenge hab ich
echt dran gedacht noch so ein döschen zu holen und nochmal nach zu kippen...oder ist das nicht zu empfehlen?
Ich lasse den Motor jetzt erst mal auskühlen und werden ihn dann nochmal starten um zu hören ob das Klackern im kalten
LAuf weg gergangen ist ....
Im Sieb vom Öltrichter hab ich einen bräunlichen span gefunden, die Wanne (in der das Abgelassene Öl war) weist am Boden
minikleine Brösel die auch silbern glänzen..sieht man nur wenn im Licht der Lampe...

Gruß
Stefan

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motor klackert im kalten Zustand
« Antwort #18 am: 14. Oktober 2021, 16:56 »

,,noch ne Frage: Mir wurde gesagt neue Ölpumpen könnte man aus dem VW Regal beziehen und müßte nur den "Rüssel"
umbauen.
Trifft das so zu? Wenn ja, welche Ölpumpe müsste ich bestellen, damit die passt?
Da würde ich doch gleich mal ne neue einbauen...so teuer werden die ja nicht sein  8-)

Gruß
Stefan

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1330
Re: Motor klackert im kalten Zustand
« Antwort #19 am: 14. Oktober 2021, 19:39 »
... interessante These, bitte berichten







MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motor klackert im kalten Zustand
« Antwort #20 am: 15. Oktober 2021, 09:27 »

..deine Antwort läßt drauf schließen dass es kein Gleichteil im VW Baukasten gibt..du hast das schonmal gecheckt?  8-)

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motor klackert im kalten Zustand
« Antwort #21 am: 15. Oktober 2021, 18:47 »

...sowas z.b. 361427267557 in der bucht..

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1330
Re: Motor klackert im kalten Zustand
« Antwort #22 am: 15. Oktober 2021, 21:02 »
Servus,
Ölpumpe an sich könnte schon gleich sein,
Problem ist der längere Saugrüssel mit integriertem mechanischen Öldruckregelventil.
Saugrüssel umbauen sollte funzen ....aber !
Die Fehlfunktion diese Ventils hat schon so manchen Iltis-Stellplatz in eine Umweltgefährdende Zone verwandelt ......
und ein weiteres Motorziehen nötig gemacht. 

Fehlts denn überhaupt an Öldruck ?
MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motor klackert im kalten Zustand
« Antwort #23 am: 16. Oktober 2021, 09:09 »

..morsche ,

..ok, das ist natürlich blöd dass das Öldruckventil im Rüssel steckt. Vermutlich ist das auch nicht tauschbar bzw. zu insten?!
Den Öldrück habe ich noch nicht getested , war nur quasi vorsorglich gedacht, wenn eh die Wanne runter muss etc. könnte man gleich das Teil mit erneuern wenn man schonmal dran ist.  8-)

Offline Uwe(002)

  • Iltisfahrer
  • ****
  • Beiträge: 1179
Re: Motor klackert im kalten Zustand
« Antwort #24 am: 16. Oktober 2021, 09:34 »
...doch, kann man ausbauen und säubern.
Denn es geht nicht kaputt, sondern wird dreckig und klemmt dann, ähnlich Spritpumpe.
Besteht eigentlich nur aus einer Feder, einem Kolben und einem Loch im Gehäuse. Flatterschalter eben.

Uwe(002)

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motor klackert im kalten Zustand
« Antwort #25 am: 16. Oktober 2021, 10:09 »


..Moin Uwe,

...DANKE Super Info!! (tu) , das machts etwas einfacher. Dann kann man die Pumpe an sich im Ausgebauten Zustans auch erst prüfen auf Spiel und gegebenen Falls nach Ersatz schauen. Eine neue Führung/Lager gibts ja auch noch zu Erwerben bei den Teilehändlern...

Gruß
Stefan

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motor klackert im kalten Zustand
« Antwort #26 am: 08. November 2021, 18:24 »

...so , hier mal kurz das bisherige Ergebnis.

..nachdem ich und ein kollege mittel Stetoskop den Motor auf auffällige Geräusch- Unterschiede abgehört hatten konnte
 kein Signifikanter Unterschied an den Zylindern festgestellt werden. 
Nebenbei ist dann noch das Öldrucklämpchen aus geblieben...Also schnell mal einen anderen Druckschalter bei VW geholt,
auch weil der verbaute reichlich spiel am verpressten Plastik hatte. Also alten raus gedreht und...Gewinde mit raus gekommen :(
war klar, irgendwas muss halt sein...aufgrund des geringen Platzes an der Stelle hätte ich ne Winkelbohrmaschine gebraucht um einen Helicoil zu setzen und ein SEHR gutes Auge damit das auch gerade wird weil der Schalter wird mit Kupferring abgedichtet. Also an einem auf lager liegenden ZK das Gewinde nachgemessen, und 15mm ermittelt die nutzbar sind, bei 6mm fehlenden Gewinde bleiben 9mm über.
So hab ih mir einen Adapter drehen lassen und diesen am ZK verbaut. Schalter rein ...immer noch keine Reaktion am Lämpchen. Also nachmessen, ok..Kabel defekt, kein Durchgang !! Entsprechende Kabelfarbe bestellt und neu zum Tacho verlegt. Jetzt ging es wieder, dat Lämpchen.
Aber das Tackern am Motor , das war noch nicht gefunden. Also Motor soweit zusammen gebaut (Ventildeckel war runter)
und gestartet , auch um Öldruckfunktion zu testen.
Öllämpchen geht aus, ne sekunde später als bisher , aber das liegt am Adapter.
Und bei näherem hören, das tackern war irgendwie net richtig hörbar... 8-)
Also Motor komplettiert, Lufi und 'Kasten wieder drauf, Ventildeckel fest gezogen und Stirnraddeckel drauf.
Motor gestartet, tackern wieder da.. :? ...
Na dann den Stirnraddeckel wieder runter, tackern nur noch gaanz leise vernehmbar. Aha, das Stirnrad eiert so ein wenig
rum. Wenn man den Deckel auf Anschlag Richtung Motor setzt tackert es, also das Gegenteil versucht und das Tackern is
so gut wie weg. Wenn der Motor über 40° c kommt ist es dann gänzlich weg.
So lasse ich das mal und beobachte ob sich da noch was tut.

Gruß
Stefan