➤ Vorgänger des Wolf

Autor Thema: Standgas  (Gelesen 2530 mal)

Anonymer Teilnehmer

  • Gast
Standgas
« am: 04. August 2008, 20:15 »
Hallo,

nach langer problemloser Zeit mit meinem Iltis, ist es momentan so, daß er
das Standgas nur mit gezogenem Choke halten kann. Drück ich den Choke ganz rein geht er sofort aus. Das kam von heut auf morgen. Wo fang ich denn am besten mit dem Suchen an ?
Danke im Voraus.

Gruß Jochen

Offline Schlömer

  • Iltisfahrer
  • ***
  • Beiträge: 813
Re: Standgas
« Antwort #1 am: 04. August 2008, 20:33 »
moin

Geht der auch Aus wenn der Motor richtig warm ist?
Sonst kannste die große Schraube unter dem Gaszug beim Vergaser einfach mal etwas rausdrehen.



das bild hab ich schnell von IltisWiki genohmen

durch das rausdrehen wirst du wohl nicht viel mit kaputt machen =)
MfG Schlömer
Die Wirklichkeit interessiert mich nicht, für mich zählt nur, was wahr sein könnte.

Anonymer Teilnehmer

  • Gast
Re: Standgas
« Antwort #2 am: 04. August 2008, 20:53 »
Hallo Jochen,

schau doch mal nach ob die Masseverbindung vom Motor zum Vergaser noch vorhanden ist. Ist ein braunes Kabel, war bei mir letztens auch ab.
Wenn das ab ist funktioniert das Umluftabschaltventil nicht. Somit hast du kein Standgas.
Kannste ganz einfach prüfen. Mach das Kabel vom Ventil weg und halte es wieder dran, dann muss es klackern. Wenn nicht fehlt die Masse oder das Ventil ist hin.

Gruß,
Uwe

Offline Sirko

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1471
Re: Standgas
« Antwort #3 am: 05. August 2008, 20:15 »
Wenn du die Masseverbindung kontrolliert hast und noch keinen Erfolg hattest, reinige erst mal den Vergaser, bevor du sämtliche Einstellschrauben verdrehst ;-)

Offline wgrefe

  • Ehrenmitglied
  • ****
  • Beiträge: 2187
Re: Standgas
« Antwort #4 am: 05. August 2008, 20:36 »
[quote Sirko]Wenn du die Masseverbindung kontrolliert hast und noch keinen Erfolg hattest, reinige erst mal den Vergaser, bevor du sämtliche Einstellschrauben verdrehst ;-)[/quote]

Hallo Sirko,

wie reinigst Du denn 'sinnvoll' den Vergaser, ohne Zerlegung und Entfernen jeglicher Bedüsung und Einstellschrauben ?

Fazit : Nach einer 'gründlichen' Reinigung erfolgt zwangsläufig eine neue Einstellung des Vergasers.

D.h. Er kann also auch vor einer Reinigung 'vorsichtig' die Einstellung geringfügig verändern. PS: Ich hätte auch zunächst das Leerlaufabschaltventiel in Verdacht gehabt.

Gruss,

wgrefe

[itn] Forenadministration(at)VW-183.de

Anonymer Teilnehmer

  • Gast
Re: Standgas
« Antwort #5 am: 06. August 2008, 19:57 »
Hallo,
danke für die Tipps.
Es war (mal wieder) ein Riß in einem Schlauch für die Katregelung.
Jetzt schnurrt er wieder.
Gibts da eigentlich geeignetere Schläuche als die, die in der Katlieferung mit dabei sind ? Ich muß jedenfalls mind. zweimal im Jahr die gerissenen Anschlüsse abschneiden.

Gruß Jochen

Offline funkenschlosser

  • Iltisfahrer
  • *
  • Beiträge: 32
Re: Standgas
« Antwort #6 am: 06. August 2008, 20:09 »
Hallo Jochen. Du kannst es mal mit Schrumpfschlauch aus der Elektrotechnik versuchen. Der wird zwar bei betriebswarmen Motor auch weich aber er diehnt an den Enden als eine Art Knickschutz. Du kannst auch mehrere Lagen übereinender schrumpfen dann wird`s stabiler. Es gibt ihn in verschiedenen Schrumpfraten und Materialstärken.

Viel erfolg, funkenschlosser.

Offline Sirko

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1471
Re: Standgas
« Antwort #7 am: 07. August 2008, 23:33 »
Wenns darum geht, grob Wasser oder Dreck rauszubekommen würd ich den Vergaser nur fix mal abschrauben und trennen, die Schwimmerkammer leeren (und dabei ein Auge auf Wasser und Dreck haben), die Beschleunigerpumpe leer pumpen und schauen, ob der Strahl gleichmäßig ist und die Kanale höchstens noch mit Druckluft durchpusten. Ist schnell gemacht, verursacht keinen großen Aufwand und die Einstellung wird nicht angetastet (mit Ausnahme des Choke-Bowdenzuges, der natürlich ab muss, was aber nun wirklich keine echte "Einstellarbeit" hervorruft :-)

Grüße
Sirko

Offline Sirko

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1471
Re: Standgas
« Antwort #8 am: 07. August 2008, 23:37 »
Wie alt ist dein Kat? Ich vermute nicht mehr ganz neu. Das Problem mit dem Schlauchspliss hatte ich auch mal, nur war mein Standgas wohl etwas höher oder der Vergaser fetter eingestellt, so dass die Kiste bei etwas Nebenluft nicht gleich ausgegangen ist.

Wechsel einmal die ganzen blöden KAT-Schläuche, verwende dabei die gute auch außen gummiummantelte Benzinleitung (nicht die gewebeummantelte die ist einfach Sondermüll und nach ein paar Monaten wieder im Ar...) und du hast Ruhe ;-)

Grüße
Siirko