➤ Ist der Iltis gewillt, kommt er an jedes Ziel!

Autor Thema: Kontrolllampen leuchten im Tacho  (Gelesen 3870 mal)

Offline börge

  • Iltisfahrer
  • *
  • Beiträge: 29
Kontrolllampen leuchten im Tacho
« am: 16. März 2008, 07:46 »
Meine Generatorkontrolleuchte und Kühlflüssigkeitskontrollleuchte leuchten obwohl der Motor an ist und ich glaube Öldruck auch. Wo kann der undgewollte Strom herkommen? Hat einer eine Idee?
mfg börge

Offline Napo

  • Iltisfahrer
  • **
  • Beiträge: 154
Re: Kontrolllampen leuchten im Tacho
« Antwort #1 am: 16. März 2008, 10:16 »
Hallo!

Kann es sein dass der Keilriemen gerissen ist, bzw. nachgespannt werden muss?

Offline börge

  • Iltisfahrer
  • *
  • Beiträge: 29
Re: Kontrolllampen leuchten im Tacho
« Antwort #2 am: 16. März 2008, 10:21 »
Also der Keilriemen ist neu und sachgemäß gespannt. Die Lichtmaschine und Silentbuchse sind neu. Ich suche schon eine ewigkeit den Fehler. Aber bis jetzt war ich immer noch nicht erfolgreich. Ich weiß einfach nicht wo das herkommt.

Offline Stöffen

  • Iltisfahrer
  • ***
  • Beiträge: 535
Re: Kontrolllampen leuchten im Tacho
« Antwort #3 am: 16. März 2008, 11:06 »
Moin!
Das könnte das "Tannenbaum-Syndrom"(Massefehler) sein. Schon mal die Kunststoff-Buchse in der Lichtmaschinen-Halterung gewechselt?

[http://up.picr.de/852876.jpg]

Als nächstes würde ich die zwei kleinen Arbeitsrelais beim Sicherungskasten überprüfen, Kontakte reinigen. Massepunkte im Motorraum geprüft?

Gruß
Stöffen

Offline börge

  • Iltisfahrer
  • *
  • Beiträge: 29
Re: Kontrolllampen leuchten im Tacho
« Antwort #4 am: 16. März 2008, 12:39 »
Die Buchse ist neu. Das mit dem Tannenbaum-Syndrom habe ich schon mal gelesen. Da steht aber auch nur das mit der Buchse und dem blauen Kabel. Wo geht das Blaue Kabel hin? Welche Relais meinst du?
mfg börge

Offline Stöffen

  • Iltisfahrer
  • ***
  • Beiträge: 535
Re: Kontrolllampen leuchten im Tacho
« Antwort #5 am: 16. März 2008, 14:02 »
[quote Stöffen]Moin!
Das könnte das "Tannenbaum-Syndrom"(Massefehler) sein. Schon mal die Kunststoff-Buchse in der Lichtmaschinen-Halterung gewechselt?

[http://up.picr.de/852876.jpg]

Als nächstes würde ich die zwei kleinen Arbeitsrelais beim Sicherungskasten überprüfen, Kontakte reinigen. Massepunkte im Motorraum geprüft?

Gruß
Stöffen[/quote]

Mal "sichtbar" gemacht:

Bildquelle: T. Drechsler/vw-183.de

Offline Stöffen

  • Iltisfahrer
  • ***
  • Beiträge: 535
Re: Kontrolllampen leuchten im Tacho
« Antwort #6 am: 16. März 2008, 14:19 »
Moin!
In dem Relais-Stecksockel sitzen zwei von diesen kleinen "Biestern":


Nachdem ich beide Relais gereinigt hatte, gab es auch kein "Tannenbaum-Syndrom" mehr ...
Gruß
Stöffen

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1735
Re: Kontrolllampen leuchten im Tacho
« Antwort #7 am: 16. März 2008, 14:36 »
....mit höchster Warscheinlichkeit eines der beiden Relais, bei mir war es das rechte, bzw. das Relais war ganz, aber ein braunes Massekabel hatte sich aus dem
Stecksockel gelöst und kam dann nur noch sporadisch auf den Kontakt :-).
Leg dich in den innenraum und mach schön Hell, im Zweifel einfach mal die beiden
Relais tauschen. Sind die gleiche, das andere ist für die Hupe zuständig.
Wenns nicht mehr hupt weißte dass das Relais kaputt ist, aber vorher Kabel
kontrollieren !!!! auf festen sitz im Fuss.

Gruß
Stefan

Offline börge

  • Iltisfahrer
  • *
  • Beiträge: 29
Re: Kontrolllampen leuchten im Tacho
« Antwort #8 am: 16. März 2008, 15:37 »
Die Hupe funktioniert schon lange nicht mehr.

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1735
Re: Kontrolllampen leuchten im Tacho
« Antwort #9 am: 16. März 2008, 18:17 »
...BINGO ! da könnte der Fehler liegen, hat sich ne "Brücke" gebildet und nen
Fehlstrom fließt jetzt, oder die Relaisaufnahme hat nen Fehler, check die
Kabel und dann das Relais.

Gruß
Stefan

Offline börge

  • Iltisfahrer
  • *
  • Beiträge: 29
Re: Kontrolllampen leuchten im Tacho
« Antwort #10 am: 16. März 2008, 20:28 »
werde ich machen. Anschließend melde ich mich dann.
mfg börge

Offline börge

  • Iltisfahrer
  • *
  • Beiträge: 29
Re: Kontrolllampen leuchten im Tacho
« Antwort #11 am: 17. März 2008, 14:17 »
Also ich habe die Relais getauscht und siehe da Kontrolllampen sind aus. Vielen dank für die info!
mfg börge