➤ Hat jeder mal: Das Tannenbaumsyndrom

Autor Thema: Blei-Akkumulatoren: Ein paar Hintergrundinfos und ein Tipp zum Laden mit intelligenten Ladegeräten  (Gelesen 5559 mal)

Offline Lillifee

  • Iltisfahrer
  • ****
  • Beiträge: 2372
Anschauungs-Beispiel (Nicht Nachmachen!)
« Antwort #30 am: 23. Dezember 2015, 19:02 »
N'Abend Mädels!

Ich hatte ja von Dennis zwei gebrauchte Sonnenschein Military dryfit 50 Ah aus Ex-Bundeswehrbeständen bekommen.
Beide wiesen bei Ankunft nur noch Ruhespannungen irgendwo um die 10 Volt auf - Also schon sehr tiefentladen.
Nachdem mir die Vorgeschichte der beiden Blöcke auch nicht bekannt war war eine entsprechend starke bis sehr starke Sulfatierung zu erwarten.

Also beide erst einmal nach dem im ersten Beitrag beschriebenen Verfahren schonend geladen und anschließend mit kleinerem Verbraucher wieder langsam bis nahe der Entladeschlussspannung entladen -
Und das dann mehrfach wiederholt.

Die eine besserte sich zusehends und wurde mittels dreier Ausgleichsladungen (gemäß Herstellervorgaben - s.o.) wieder einigermaßen fit gemacht.

Bei der anderen fiel aber die Ruhespannung bereits bei den ersten Versuchen leider immer wieder sehr schnell auf Werte unter 12 Volt sobald man das Ladegerät abklemmte - Die mehrfachen schonenden Ladungen und Entladungen zeigten keinerlei Auswirkungen.

Ich sah sie mir deshalb etwas näher an
(Achtung: Das ist keine Aufforderung zum Nachmachen! - Ich übernehme keinerlei Haftung. Blei-Säure-Batterien sind kein Spielzeug, es ist äußerste Vorsicht beim Umgang mit ihnen geboten: Säurefeste Handschuhe, ausreichender Augenschutz und alte Kleidung - möglichst dick - ist das Mindeste, was man im Interesse der eigenen Gesundheit dabei tragen sollte!).

Das hier ist das Objekt unseres Interesses:



Auf der Batterie ist explizit vermerkt:



D.h. wir hebeln nicht (!) mit einer ausreichend stabilen Spachtel und unter Anwendung sanfter Gewalt die beiden verklebten/verschweissten Kunststoffabdeckungen herunter ...



... und entfernen anschließend auch nicht (!) mit einer 19er Nuss die Überdruckventile (was bei Sonnenschein im Gegensatz zu anderen Herstellern zerstörungsfrei erfolgen kann) ...

 

... um darunter das weißliche, grießlige Gel zu erblicken:



Deshalb ist es uns auch nicht möglich, die Spannungen der Einzelzellen zu messen:

Spannung Zelle 1:



Spannung Zelle 1 und 2:



Spannung Zelle 1 bis 3:



Spannung Zelle 1 bis 4:



Spannung Zelle 1 bis 5:



Spannung Zelle 1 bis 6:



Und da haben wir den Übeltäter:
Zelle 6 ist kaputt, sie weist nur noch eine Spannung, die gegen Null tendiert auf (Entladeschlussspannung einer Einzelzelle: 1,75 V).  :(

Die aus den Messungen resultierenden Einzelspannungen der Zellen im Überblick:


Mit einer Ausgleichsladung (wie vom Hersteller beschrieben) ist hier nicht mehr weiterzukommen: Eine Ausgleichladung macht nur dann Sinn, wenn alle Zellen ungefähr dasselbe Spannungsniveau besitzen (wie in obigen Beispiel die Zellen 1-5).

Wenn dann könnte man theoretisch höchstens noch versuchen, diese Zelle einmal einzeln zu laden - Das ist aber konstruktionsbedingt nicht möglich -> Diese Batterie muß (leider) auf den Schrott wandern.


Ansonsten hätte man auch noch - was man ja ebenfalls nicht (!) tun sollte - etwas destilliertes Wasser ...





... z.B. mit einer Spritze ...



... in die Zellen füllen können.

Um z.B. so Verluste, die durch die Vornahme von Ausgleichsladungen, die mit einer leichten Gasung der Gel-Batterien einhergingen, auszugleichen. Zwar ist es so, dass bei Gel-Batterien (im Gegensatz zu Nass-Akkus) der an der positiven Elektrode gebildete Sauerstoff überwiegend nicht nach oben sondern durch kleine "Kanäle" im Gel zur negativen Elektrode wandert um dort umgehend wieder zu Wasser zu rekombinieren. Ein Teil des Sauer- und Wasserstoffs vergast allerdings dennoch bei jeder Ausgleichsladung (merkt man z.B. daran, dass die Zellen der dryfits leicht unter Druck stehen - Das ist konstruktiv auch so erwünscht).

"Ein bißchen Wasser" würde völlig reichen - Es würde dann langsam in das Gel "einsickern". Keinesfalls "randvoll" - Das wäre viel zu viel.
Wenn man nur "normale" Ladevorgänge und keine Ausgleichsladung an einer Gel-Batterie durchführt braucht man ohnehin kein Wasser nachfüllen (und sollte es auch nicht tun).

Aber wir sind ja ohnehin alle brav und tun so etwas wie hier beschrieben sowieso nicht. B)

Gruß
Lillifee

Offline Pitter

  • Iltisfahrer
  • **
  • Beiträge: 312
Re: Anschauungs-Beispiel (Nicht Nachmachen!)
« Antwort #31 am: 23. Dezember 2015, 22:52 »
Hey Volker,

Wie ist denn das Resultat der von dir mutwillig zerstörten Batterie? Hat die 6te Zelle schon wieder messbar mehr Saft, nachdem du KEIN Wasser nachgefüllt hast? :-D

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1336
Re: Anschauungs-Beispiel (Nicht Nachmachen!)
« Antwort #32 am: 23. Dezember 2015, 23:07 »
:P....über die Feiertage findet sich für mich bestimmt Gelegenheit,
in meine Keller-Werkstatt zu gehen und die Gel-Batterie die da seit so
 seit ca.einem Jahr vor sich hin vegetiert......"nicht" zu inspizieren.
Irgendwann hab ich die vergessen......werde berichten.


Ach ja.... ich fahr immer noch Iltis / fast täglich ....kein Batterieproblem.
MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline Lillifee

  • Iltisfahrer
  • ****
  • Beiträge: 2372
Ursachenforschung: Sufatierung vs. Zell-Ausfall
« Antwort #33 am: 24. Dezember 2015, 08:08 »
Moin Pitter!

Zitat von: Pitter

Wie ist denn das Resultat der von dir mutwillig zerstörten Batterie? Hat die 6te Zelle schon wieder messbar mehr Saft, nachdem du KEIN Wasser nachgefüllt hast? :-D


:D

Nein, Wasser nachfüllen hilft hier leider nicht mehr - Die Batterie ist hinüber. :(

Was ist das Problem dieser Batterie?

1. Möglichkeit: Sulfatierung

Ist eine Batterie sulfatiert, geht es häufig erst einmal darum (weil gleichzeitig zumeist äußerst tiefentladen), sie wieder "ladbar" zu machen:
Hierzu entweder geeignetes Netzteil oder altes Ladegerät dranhängen (alternativ obige Tipps zum Parallel-Laden ausprobieren) - Ob I- oder U-Kennlinie ist dabei erst einmal egal.
Dabei nur nicht "den Hammer rausholen": I bzw. U sollten immer in einem "schonenden" Lade-Bereich liegen (siehe Batterie-Datenblatt), sonst macht man meist mehr kaputt als es am Ende nützt - Wartet deshalb lieber die zwei bis drei Stunden länger bis das "moderne" Ladegerät die Batterie wieder erkennt.

Hat man diese erste Hürde überwunden und die sulfatierte Batterie ist wieder ladbar erreicht sie in der Regel nach Abschluss des (zumeist recht kurzen) Ladevorgangs gute bis sehr gute Ruhespannung - Eine vollgeladenene sulfatierte Batterie erkennt man auch nicht an ihrer Ruhespannung.

Das Problem sieht man tatsächlich erst unter Last:
Die Spannung bricht bei hoher Last extrem zusammen und die Batterie verliert selbst bei schonender Entladung sehr schnell an Ruhespannung.

Eine Sulfatierung wirkt wie eine Verringerung der Kapazität: Eine z.B. ursprünglich 50 Ah-Batterie kann sich dann wie z.B. eine 2 Ah-Batterie verhalten.

Hintergrund:
Bleisulfat bildet sich bei jeder Entladung - Sulfatierung in diesem Sinne gehört zum System. Das entstehende Bleisulfat an sich ist auch nicht das Problem: Es wird bei der Ladung ja wieder zurückverwandelt in Aktivmaterial (Blei/Bleioxid/Bleidioxid und Schwefelsäure) für die nächste "Entlade-Runde".
Das Problem am Bleisulfat ist, in welcher Form es in der Batterie vorliegt: Hat das Bleisulfat Zeit, bildet es große kristalline Strukturen, die nur noch eine geringe Angriffs-Oberfläche beim Ladevorgang bieten.

Ich hatte da einmal einen guten anschaulichen Vergleich gelesen:
Das Bleisulfat ist Holz, unser Ladegerät ein Feuerzeug, das gewünschte Ergebnis Asche (= Blei).
Liegt das Holz in Form von kleinen Holzspänen vor, lässt es sich relativ problemlos mit dem Feuerzeug in Asche umwandeln.
Dagegen einen Scheit Holz nur mit einem Feuerzeug anzünden zu wollen gestaltet sich als nahezu unmöglich: Der Holzklotz ist das Bild der "schädlichen" Sulfatierung.

Jetzt könnte man auf die Idee kommen, an den Holzscheit eine Dynamitstange (= Hohe Ladeströme bzw. -Spannungen) anzubringen, um ihn kleinzukriegen.
Das würden aber wiederum wohl die Wenigsten in einem geschlossenen Raum tun - Aber unsere Batterie stellt nun einmal genau so einen geschlossenen Raum dar -> Haltet Euch bei einer sulfatierten Batterie mit Extremwerten zurück, sondern gebt der ganzen Sache Zeit: Ihr habt einen Holzscheit und ein Feuerzeug, das dauert eben ein bißchen (= Konstantspannungsverfahren mit geringem I - Wenn es sein muss über mehrere Tage/Wochen).  

2. Möglichkeit: Zellausfall

Unsere Batterie hier ging nach dem Ladevorgang recht schnell auf eine ungewöhnliche Ruhespannung von ca. 11,4 V zurück.

An ein paar typischen Werten erkennt man, ob und wieviele Zellen (wahrscheinlich) komplett ausgefallen sind - Dann ist die Batterie leider meistens reif für den Sondermüll / die Verschrottung, da kann man dann zumindest bei Gel-bzw. AGM-Batterien nichts mehr machen (irreparable Gitterkorrosion oder ähnliches - Bei Nass-Akkus kann man es an der Stelle gegebenenfalls noch mit "Spülen" versuchen; das ist aber ein anderes Thema).

  • Eine Zelle ausgefallen: Ruhespannung des Blocks nach Ladevorgang typischerweise im Bereich 10,5 bis 10,8 V
  • Zwei Zellen ausgefallen: Ruhespannung des Blocks nach Ladevorgang typischerweise im Bereich 8,4 bis 8,6 V
  • Drei Zellen ausgefallen: Ruhespannung des Blocks nach Ladevorgang typischerweise im Bereich 6,3 bis 6,5 V
  • usw.


Hintergrund: Eine vollgeladene Zelle hat im Normalfall eine Ruhespannung im Bereich von 2,1 bis 2,15 V

Die Batterie hier stabilisierte sich wie gesagt nach Ende des Ladevorgangs immer relativ schnell auf einen Wert von ca. 11,4 V -
Also "ungewöhnlich". Deshalb hatte ich einmal die einzelnen Zellen gemessen (Ergebnis siehe oben).

Der ungewöhnliche Blockwert der Batterie ergibt sich nun hier durch Zelle 4: Diese wies unerwarteterweise eine außerordentlich hohe Ruhespannung von 2,35 V auf - Auf einen 6-Zellen-Block / eine 12V-Batterie hochgerechnet ergäbe das eine Ruhespannung von 14,1 V (!). Auch das ist nicht normal: Ich vermute, diese Zelle wäre die nächste gewesen, die in überschaubarer Zeit die Grätsche macht -> Diese Batterie ist reif für den Müll bzw. den Schrott (Gut - Ich hätte eigentlich noch einmal einen Tag warten müssen ob sich die Messwerte dann nivellieren: Aber bei solchen Extremwerten ist die Wahrscheinlichkeit doch äußerst gering, dass sich da noch viel in tut).

3. Möglichkeit: Elekrolyt-/Wasser-Mangel

Konkret zurück zu Deiner Frage:
Hätten sich dagegen die 11,4 V relativ gleichmäßig auf die Zellen verteilt - D.h. ca. 1,9 Vpc (Zur Erinnerung: Eine tiefentladene Zelle hat ungefähr 1,75 Vpc) - Dann hätte ich überall etwas Wasser nachgefüllt und es noch ein paar Mal mit "schonender Ladung" versucht, um die Zellen auf eine höhere Ruhespannung zu bekommen (anschließend Ausgleichsladung).

Wobei ich das natürlich nicht gemacht hätte denn ich halte mich selbstverständlich immer exakt an die Anweisungen auf der Batterie. B);)

Gruß
Volker

P.S.:
Wenn Ihr Euch die Fotos der Batterie genauer anschaut, werdet Ihr am Minuspol auch ein paar kleinere Schweißperlen erkennen.
Das ist ein untrügliches Zeichen dafür, dass mit der betreffenden Batterie in der Vergangenheit nicht ganz schonend umgegangen wurde:
Hier muss es beim Anschluss schon einmal den ein oder anderen Lichtblitz gegeben haben.
Aber dieses "Pol-Schadbild" alleine ist halb so wild:
Blei-Akkus können in dieser Richtung nämliches einiges ab - Sie sind schließlich darauf ausgelegt, in kurzer Zeit hohe Ströme zu liefern. Selbst ein kurzzeitiges Kurzschliessen der beiden Pole macht in der Regel einem Blei-Akku nichts aus (bzw. sollte es zumindest nicht). :)-D

Offline Lillifee

  • Iltisfahrer
  • ****
  • Beiträge: 2372
Re: Anschauungs-Beispiel (Nicht Nachmachen!)
« Antwort #34 am: 24. Dezember 2015, 10:52 »
Zitat von: mcwakewood
:P....über die Feiertage findet sich für mich bestimmt Gelegenheit,
in meine Keller-Werkstatt zu gehen und die Gel-Batterie die da seit so
 seit ca.einem Jahr vor sich hin vegetiert......"nicht" zu inspizieren.
Irgendwann hab ich die vergessen......werde berichten.


:D Da bin ich einmal gespannt wenn Du nicht berichten wirst was Du nicht getan hast - Oder so ... ;):D:)-D

Zitat von: mcwakewood
Ach ja.... ich fahr immer noch Iltis / fast täglich ....kein Batterieproblem.


So soll's sein. (tu)

Offline Lillifee

  • Iltisfahrer
  • ****
  • Beiträge: 2372
Re: Anschauungs-Beispiel (Nicht Nachmachen!)
« Antwort #35 am: 31. Januar 2016, 21:23 »
N'Abend Mädels!
Zitat von: Lillifee
Und da haben wir den Übeltäter:
Zelle 6 ist kaputt, sie weist nur noch eine Spannung, die gegen Null tendiert auf (Entladeschlussspannung einer Einzelzelle: 1,75 V).  :(
[...]
Wenn dann könnte man theoretisch höchstens noch versuchen, diese Zelle einmal einzeln zu laden - Das ist aber konstruktionsbedingt nicht möglich
-> Diese Batterie muß (leider) auf den Schrott wandern.


Man bräuchte zudem eine Spannungsquelle, die recht stabile und exakte 2,4 bis 2,45 Volt liefert (ergibt hochgerechnet auf einen 6-Zellen-Block die "typischen" 14,4 bis 14,7 Volt für die Ladeschlussspannung / das Erreichen der Gasungsspannung in Abhängigkeit von der Umgebungstemperatur) - Dafür käme eigentlich nur ein recht gutes Labornetzteil in Frage.
Sowas hab' ich aber leider nicht. :(

Stattdessen hatte ich das hier in einer meiner Krusch-Kisten entdeckt:



Ein 3,7 V-Lade-Netzteil von einem alten Nokia-Handy.

3,7 V sind zum Laden einer Zelle allerdings viel zu viel (Das entspräche hochgerechnet auf einen 6-Zellen-Block schließlich einer Ladespannung von 22,2 Volt! ::o).

Ich habe es trotzdem verwendet - Wobei gleichzeitig auch ein starker 12V-Verbraucher an den kompletten Block gehängt wurde (quasi zum Ausgleich).
Der Versuchsaufbau zur Zellen-Einzelladung einer handelsüblichen Autobatterie erinnert dabei schon etwas an "Jugend forscht" :D;):



Das Netzteil dient(e) quasi als "Stützspannung" damit die problematische Zelle bei der Entladung des Blocks bis zur seiner Entladeschlussspannung von ca. 10,5 V nicht vielleicht sogar noch umgepolt wird.

Ergebnis nach dem anschließenden ganz normalen Wiederaufladen (nach insgesamt drei kompletten Durchläufen):
Aktuell hält der Block überraschenderweise wieder ganz gut die Spannung:
Wir liegen vier Tagen nach Ladeende bei etwa 12,4 bis 12,5 Volt - Mit von Durchgang zu Durchgang zunehmend auf einer höheren Spannungsebene stabilisierender Tendenz.

-> Möglicherweise ist (war) Zelle 6 auch nur extrem sulfatiert - Dann wäre der Block (nach ein paar weiteren Durchläufen) auf diese Art und Weise ja vielleicht doch noch zu retten. :)-D

Gruß
Lillifee

Offline Lillifee

  • Iltisfahrer
  • ****
  • Beiträge: 2372
N'Abend die Damen!

Eigentlich wird der ELV PB500 als sogenannter Batterie-"Pulser" bzw. -"Aktivator" verkauft:



Ob die Dinger wirklich etwas helfen oder nicht - Keine Ahnung.
Das soll hier auch gar nicht das Thema sein.

Den PB500 zeichnet ein Merkmal gegenüber anderen Pulsern aus:
Er besitzt eine LCD-Anzeige, die man in drei Modi umschalten kann (Siehe blauer Pfeil im Bild unten).

Der erste (und gleichzeitig der Standard-) Modus zeigt irgendwelche Prozente an, die in meinen Augen völliger Quark sind. B) :D:D:D
Der dritte Modus zeigt an, wieviel Ampere beim letzten Entlade-Impuls der Batterie entnommen wurden (normalerweise knapp 100 A) - Nun ja, nettes Gimmick.

Am interessantesten finde ich den zweiten Modus:
Er zeigt im Grundzustand die Ruhespannung der Batterie an (s.u. links - Ich habe den Wert mit einem guten Multimeter überprüft: Passt ganz gut - Es wird allerdings immer aufgerundet).
Beim Entlade-Impuls (rote LED blitzt auf) wird kurz (für ca. 1-2 Sekunden) angezeigt, auf welche Spannung die Batterie dabei eingebrochen ist (s.u. rechts).



Selbst gute Standard-Multimeter sind für eine derartige Messung (normalerweise) zu träge.

Mit dem Ding kann man damit ganz gut abschätzen, "wie gut" die jeweilige Batterie noch ist (= wieviel Kapazität noch vorhanden ist):
Bei "Einbruchs-Werten" über 10 Volt braucht man sich noch keine größeren Gedanken machen - Die Batterie ist noch o.k.
(Je geringer der Spannungseinbruch natürlich um so besser: Eine neue "gute" Batterie bricht beim Startvorgang nur um ca. 1 Volt bzw. knapp darüber ein - Je älter / verschlissener um so mehr).

Kritisch wird's ab dem einstelligen Bereich:
Einbrüche auf 9,x Volt reichen bei vielen Autos jedoch immer noch aus, den Motor zu starten, unter 9 Volt ist dann aber meist Schicht im Schacht.

Was ich sagen will:
Mit dem kleinen Ding ausgestattet kann man z.B. auch unter den Batterien beim Schrotti "Jede für 20 €" recht passabel die Spreu vom Weizen trennen ... B) :)-D

Gruß
Lillifee

Offline Maxi

  • Iltisfahrer
  • **
  • Beiträge: 153
Hallo,

das mit der Ladung nur einer Zelle finde ich eine gute Idee, man könnte an das Netzteil noch eine Diode klemmen und hätte so eine Ladespanung von ca.3v.
Das hätte den Vorteil, das die Zelle vielleicht durch die erhöhte Spannung doch noch Ladung annimmt.
Eine Aktivierungsladung eines guten Kfz-Ladegerätes, geht auch kurz mit ca. 16V Spannung auf die Batterie, um sie zu "erwecken".
Ich habe mir nach einem Novitec Megapulse, der mein Haus wegen zu kleiner Wirkung wieder verlassen hat, dieses hier zugelegt:

nachdem ich mir das:http://www.microcharge.de/index.php?option=com_content&view=article&id=75&Itemid=62
durchgelesen habe.

Meine Patienten sind:
eine Bundeswehr 45AH Batterie mit dem gleichen Problem wie die von Lillifee.
eine 80AH Versorger Batterie aus einen T5,die nach vier                       Jahren Zyklenbetrieb stark Sulfatiert ist.
Zuerst kommt die 80AH dran, dauert allerdings bis zu vier Wochen....

Gruß Klaus

Offline Lillifee

  • Iltisfahrer
  • ****
  • Beiträge: 2372
Moin Klaus,

Zitat von: Maxi
das mit der Ladung nur einer Zelle finde ich eine gute Idee, man könnte an das Netzteil noch eine Diode klemmen und hätte so eine Ladespanung von ca.3v.
Das hätte den Vorteil, das die Zelle vielleicht durch die erhöhte Spannung doch noch Ladung annimmt.
Eine Aktivierungsladung eines guten Kfz-Ladegerätes, geht auch kurz mit ca. 16V Spannung auf die Batterie, um sie zu "erwecken".


Ja - Das wäre eine Idee: Ich hatte auch mit dem Gedanken gespielt, die Ausgangs-Spannung (auf irgendeine Art und Weise - Spannungsteiler o.ä.) noch etwas zu reduzieren.
Aber im Prinzip aus den selben Überlegungen heraus, wie Du sie schilderst, hatte ich mich dann doch dazu entschlossen, erst einmal auszuprobieren, ob die Zelle überhaupt noch irgendeine Ladung annimmt - Wenn's bei der hohen Spannung zu arg gasen sollte kann man sie ja immer noch reduzieren.
Blei-Akkus sind in der Beziehung ja zum Glück keine Weicheier - 'Ne kurze Gasung hat noch keinen umgebracht. B)

Zitat von: Maxi
Ich habe mir nach einem Novitec Megapulse, der mein Haus wegen zu kleiner Wirkung wieder verlassen hat, dieses hier zugelegt:



nachdem ich mir das:http://www.microcharge.de/index.php?option=com_content&view=article&id=75&Itemid=62 durchgelesen habe.


Oh - Das ist ja prima X(: Diesen Power Pulser hatte ich nämlich auch schon im Auge da er im Gegensatz zu anderen Pulsern mit Lade- und nicht mit Entlade-Impulsen arbeitet.

Entlade-Impulse kann ich mir als Prophylaxe, d.h. als vorbeugende Maßnahme eines "gesunden" Akkus gegen Sulfatierung, noch vorstellen - Wie man damit allerdings per Entladung eine bereits bestehende Sulfatierung (s.u.) wieder beseitigen können soll ist mir nicht so ganz schlüssig: Lade-Impulse  schon eher.
 
Zitat von: Maxi
Meine Patienten sind:
eine Bundeswehr 45AH Batterie mit dem gleichen Problem wie die von Lillifee.
eine 80AH Versorger Batterie aus einen T5,die nach vier                       Jahren Zyklenbetrieb stark Sulfatiert ist.
Zuerst kommt die 80AH dran, dauert allerdings bis zu vier Wochen....


Was in Monaten oder gar Jahren gewachsen ist ...
(z.B. http://www.elektronikinfo.de/strom/bleiakkus.htm#Blei_Sulfatierung )
... lässt sich eben nicht mal schnell in fünf Minuten wieder rückgängig machen (wenn's überhaupt klappt).
Ich bin gespannt auf Deine Erfahrungswerte - Lass es uns bitte wissen: Wenn das Ding was taugt besorge ich mir auch einen. :)-D

btw.: Welche Zelle(n) ist/sind denn bei Dir "auffällig"?
Evtl. lässt sich eine Systematik erkennen: Bei meinen baugleichen Sonnenschein-Akkus liegen nämlich die schwächelnden Zellen immer jeweils nahe am Minus-Pol des 12V-Blocks.

Gruß
Lillifee

P.S.: Ich finde das Forum von Tom auch grundsätzlich gar nicht übel: http://www.microcharge.de/forum/

Offline Maxi

  • Iltisfahrer
  • **
  • Beiträge: 153
Hallo zusammen,

Zitat von: Lillifee


Ich bin gespannt auf Deine Erfahrungswerte - Lass es uns bitte wissen: Wenn das Ding was taugt besorge ich mir auch einen. :)-



So, seit Sonntag 07.02. hängt die 80AH Batterie am Pulser, es leuchtet die grüne LED, was eine Pulsspannung zwischen 17-23V anzeigen soll.
Ich melde mich wen der Vorgang beendet ist.;)

Zitat von: Lillifee


btw.: Welche Zelle(n) ist/sind denn bei Dir "auffällig"?
Evtl. lässt sich eine Systematik erkennen: Bei meinen baugleichen Sonnenschein-Akkus liegen nämlich die schwächelnden Zellen immer jeweils nahe am Minus-Pol des 12V-Blocks.

Gruß
Lillifee


Bei Meiner hat die erste Zelle am Pluspol nur noch ca.0,5v Spannung.
Der Akku war noch nie eingebaut, ich habe ihn gelegentlich immer geladen, doch nun will er nicht mehr und die Spannung bricht nach einer Ladung wieder auf ca.11,5V ein.
Vielleicht probiere ich hier auch einmal eine "Einzelladung" mit einer leicht erhöhten Spannung.

Gruß Klaus

Offline Lillifee

  • Iltisfahrer
  • ****
  • Beiträge: 2372
Moin Klaus!

Zitat von: Maxi
So, seit Sonntag 07.02. hängt die 80AH Batterie am Pulser, es leuchtet die grüne LED, was eine Pulsspannung zwischen 17-23V anzeigen soll.
Ich melde mich wen der Vorgang beendet ist.;)


Na dann - Gutes Gelingen! (:D

Zitat von: Maxi
Bei Meiner hat die erste Zelle am Pluspol nur noch ca.0,5v Spannung.


o.k. - Dann also keine "Regel" B);):D

Zitat von: Maxi
Der Akku war noch nie eingebaut, ich habe ihn gelegentlich immer geladen, doch nun will er nicht mehr und die Spannung bricht nach einer Ladung wieder auf ca.11,5V ein.
Vielleicht probiere ich hier auch einmal eine "Einzelladung" mit einer leicht erhöhten Spannung.


Da die Zelle noch Spannung hat liegt hier jedenfalls kein Zellenschluss vor - Von daher lohnt sich auf jeden Fall der Versuch:
Und nicht zu früh aufgeben - Ich war jetzt auch schon ein paar Mal drauf und dran meine Batterie mit den ähnlichen Symptomen auf den Müll zu werfen.
Nach der mehrfachen Wiederholung einer Kombination aus Zell-Einzelladung und Entladung des kompletten Blocks mit "Stützspannung" auf der schwachen Zelle (und anschließendem Wiederaufladen) wird meine wieder zusehends besser - Ich berichte voraussichtlich am WE noch einmal, wie dann der aktuelle Stand bei mir ist. :)-D

Gruß
Lillifee

Offline Lillifee

  • Iltisfahrer
  • ****
  • Beiträge: 2372
Zitat von: Maxi
Vielleicht probiere ich hier auch einmal eine "Einzelladung" mit einer leicht erhöhten Spannung.


Nachtrag:

1. Da meine Batterien leider allesamt keine Klarsicht-Gehäuse besitzen B) (und ich sie auch nicht aufsägen oder -sprengen wollte, um mich zu versichern) - Ich vermute auf Grund meiner Messungen folgenden schematischen Aufbau der Sonnenschein Military Dryfit:



(Deshalb sieht man auch auf meinen vorherigen Bildern, dass ich mein 3,7 V-Netzteil zwischen dem Minuspol der Batterie und der zweiten ! "Nachfüll-Öffnung" von oben angeschlossen hatte, um meine problematische "Zelle 6" nachzuladen / zu stützen)

2. Bei meinen Sonnenschein Military Dryfit ist nach dem Öffnen der Verschlüsse jeweils links ein kleiner Metallsteg vorhanden (Roter Pfeil), an welchem man sich je Zelle schön "andocken" kann:



In meinen Augen der bessere Ansatzpunkt als mit irgendetwas irgendwie "in der Pampe" darunter herumzufummeln.

:)-D

Gruß
Lillifee

Offline Maxi

  • Iltisfahrer
  • **
  • Beiträge: 153
Hallo,

ich hole den Thread wieder hoch um nach fast einem Jahr mit dem Power-Pulsar von Microcharge meine Erfahrung zu berichten.

Die BW-Gelbatterie hat er nicht mehr retten können, eine Zelle war schlecht und die hat er nicht mehr erweckt.
Aber eine 80AH Versorgungsbatterie deren Kapazität sehr schlecht war betreibt jetzt eine 12V Hebebühne ohne Probleme!
Weiter ist mir im April die 60AH Starterbatterie (4Jahre alt) im T5 mit zusammengebrochen, nach 4 Woche Kur wurde Sie wieder eingebaut und verrichtet auch jetzt bei Minusgraden ohne Probleme ihren Dienst.

Als Voraussetzung sollte eine schwächelnde Batterie ca.1-2Std nach einer Vollladung noch zwischen
11v und 12,5V liegen, um eine defekte Zelle auszuschließen. Natürlich könnte man auch durch mehrmaligen Be-und Endladen oder anderen Tricks versuchen die Zelle wieder zu erwecken und mit dem Power-Pulsar die Batterie wieder regenerieren. Das kostet aber viel Zeit und der Erfolg ist nicht sicher.
Am besten sind Akkus mittleren Alters, oft kommt die Schwäche auch von einer seltenen Benutzung,hier hilft der Pulser.  
Natürlich dürfte die Regeneration irgendwann nicht mehr funktionieren, wenn die Batterie einfach ihr Alter erreicht hat, dann sollte sie zum Entsorger.

Negativ ist vielleicht die Länge der Regeneration von ca.3-4Wochen, aber dazu steht auch etwas in der Beschreibung. Weiter sind Zustands-LED´s (grün,gelb,rot) eingebaut die den Fortlauf der Kur anzeigen sollen, das funktioniert bei meinem eher nicht, sondern es leuchtet nur immer die grüne LED. Das wichtigste ist aber ja die Kapazitätssteigerung und die funktioniert.

Mein Fazit ist im Großen und Ganzen positiv, eine Leistungssteigerung durch den Pulser ist deutlich zu spüren. Meiner Meinung  nach kann damit so einiger Batterie neues Leben eingehaucht werden.
Beim Iltis z.B. in der Winterpause.

Gruß Klaus

PS: Ich habe keine direkte Verbindung zum Hersteller, es soll auch keine Werbung sein, sondern nur ein Erfahrungsbericht