➤ Audi quattro: vom Iltis inspiriert

Autor Thema: Spur/Sturz VA  (Gelesen 185 mal)

Offline Henties

  • Iltisfahrer
  • *
  • Beiträge: 64
Spur/Sturz VA
« am: 02. Juni 2021, 18:58 »
Ich habe die Blattfeder an meiner VA überholt, d.h. komplett zerlegt, entrostet, Rostschutz behandelt, lackiert und wieder zusammengebaut. Die Blattfeder sitzt nach Wiedereinbau korrekt, den Herzbolzen kann ich unter der Aufnahme fühlen. Nachdem das Auto jetzt wieder auf den Rädern steht, fällt auf, dass beim linken Rad Spur und Sturz deutlich größer sind als vorher. Ich hab das Rad nochmal abgebaut und die gesamte Radaufhängung genau angesehen - ohne Befund. Hat jemand eine Idee, wo das Problem liegen kann? :S

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1313
Re: Spur/Sturz VA
« Antwort #1 am: 02. Juni 2021, 21:59 »
Servus,
evtl .  hast das Federpaket gedreht, links ist jetzt rechts......oder Federblätter einfach durcheinander....

Hab da schon die dollsten Kapriolen erlebt...unbeabsichtigt !  schlimm ist !!!

JETZT FÄLLTS AUF !!!

 ;)
MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline Henties

  • Iltisfahrer
  • *
  • Beiträge: 64
Re: Spur/Sturz VA
« Antwort #2 am: 03. Juni 2021, 09:07 »
...das Paket ist 100% richtig zusammengesetzt. An die Möglichkeit, das es sozusagen Seitenverkehrt eingebaut ist, ging mir heute Nacht auch durch den Kopf. Merkwürdig bleibt dann aber, dass die Feder dann nicht symmetrisch wäre. Und, noch schlimmer, dann muss ich das Ding ja wieder 'rausholen :-(

Offline Henties

  • Iltisfahrer
  • *
  • Beiträge: 64
Re: Spur/Sturz VA
« Antwort #3 am: 03. Juni 2021, 10:31 »
Als Nachtrag noch Folgendes: ich habe mir eine primitive Lehre gebastelt um die Spur zu messen. Gemessen am Felgenhorn in der Höhe, die noch in gerade Linie erreichbar ist, messe ich 6,5cm Unterschied zwischen Vorder- und Hinterseite. So krumm kann doch keine Feder sein?

.....Stunden später:
Herr, schmeiss Hirn ra!
Es sah doch so schön formschlüssig aus! Ich hab nicht bemerkt, dass ich den Traghebel um 180 Grad verdreht festgeschraubt habe. Jetzt ist alles wieder gut.
« Letzte Änderung: 03. Juni 2021, 15:33 von Henties »