➤ Im Gelände zuhause

Autor Thema: Motorprobleme (nach Wasserdurchfahrt)  (Gelesen 3165 mal)

Offline KL7000F

  • Administrator
  • ****
  • Beiträge: 710
Motorprobleme (nach Wasserdurchfahrt)
« am: 01. Januar 2022, 11:38 »
Hallo zusammen,

erstmal ein frohes neues Jahr!  :)

Hatte gestern das tolle Wetter genutzt und die Ilse bewegt. Läuft seit langer Zeit wie eine Eins. Die Tage sind wohl jetzt vorbei. Eine überflutete Straße (ruhiges Gewässer, ca. 20cm Wasserstand) hat es mir angetan. Bin ein paar mal langsam durchgefahren - einmal etwas schneller, so dass es seitlich schön wegspritzt  :D
Nach kurzer Weiterfahrt fing die Ilse an zu stottern und der Motor ließ sich nur noch mit Choke am Leben halten. Abgestellt und kontrolliert. Im Motorraum waren nur leichte Wasserspritzer - komplette Zündungstechnik trocken. Luftansaugung trocken. Wasser stand ja lediglich bis Höhe Motorschutzblech unten / Ölwanne.
Am Auspuff kam eine leichte Menge weißer Dampf und Tropfen raus - kenne ich nur bei kaltem System und etwas Standzeit. Motor lief ohne Choke nicht an, mit Choke lief er nach längerem Zünddurchlauf recht zufriedenstellend. Sobald man aufs Gas ging, stotterte er und ging aus. Teilweise extreme Fehlzündungen beim Anlassprozess und immer wieder das Gefühl, dass ein Kolben gegen eine Wand rennt  ::o Dadurch wurde auch die Zündroutine unterbrochen. Mit Choke im Stand lief er dann wieder super. Im Fahrbetrieb jedoch gleich Stottern und dann Aus. Somit erstmal abgeschleppt  8-)

Mein Verdacht: Wasser im Benzintrakt (alle Schläuche sind in den letzten 1-3 Jahren überprüft und zum Großteil gewechselt worden!)

Werde die Tage mal den Vergaser leeren, durchblasen und eine alternative Benzinquelle ranhängen. Dann sollte er ja wieder schnurren.

Edit: Mein Verdacht hat sich bestätigt. Habe einen Liter vom Tank abgepumpt und nach ca. 30 Min. hatte ich unten abgesetztes Wasser. Wo das nur reinkam? Ich werde berichten.
« Letzte Änderung: 01. Januar 2022, 16:00 von KL7000F »
Gruß
Andy

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #1 am: 01. Januar 2022, 17:25 »

...hey Andi..
schönes Neues erstmal, auch wenns net so anfängt  8-) ....

....wie kann denn bei der eher geringen wasserhöhe davon was in den Tank kommen ??? Da müsste die Manschette am Tankstutzen grob undicht sein um da Spritzwasser rein zu lassen...das wäre Dir doch bestimmt vorher aufgefallen, alleine durch den Spritgestank.. :S ..und wenn der Tank untenrum einen Riss hätte würde er ja leer laufen oder zumindest lecken ...zudem käme da nicht gleich so die Menge Wasser rein...sehr komisch...

Drück dir die Daumen dass du es findest
Gruß
Stefan

Offline KL7000F

  • Administrator
  • ****
  • Beiträge: 710
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #2 am: 01. Januar 2022, 17:49 »
Hi Stefan,

ebenso  :)

Ich bin selber überfragt. Die Manschette hatte ich erst kontrolliert und gut gepflegt wieder eingebaut. Ich vermute den Entlüftungsschlauch bzw. das Winkelstück am Tank. Das hat sich bekanntlich schon bei dem ein oder anderen Tank gelöst. Der Tank kommt jedenfalls mal raus und der komplette Bereich wird überprüft bzw. gleich hinten neue Schläuche rein. Da ist noch so ein 90°-Bogen mit Gewebe drin.

Bis zum Frühling wird er hoffentlich fertig sein  :D
Gruß
Andy

Offline Snoop

  • Globaler Moderator
  • ****
  • Beiträge: 1116
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #3 am: 01. Januar 2022, 18:36 »
Hallo Andy,

auch von mir zunächst ein gesegnetes neues Jahr!

Ist es möglich, dass das Wasser bei der etwas schnelleren Fahrt, als es seitlich weggespritzt ist, nicht nur nach außen, sondern auch nach innen - unter das Auto - und somit auch auf die Tankoberseite gespritzt ist?
Hier könnte es dann durch den großen Kunststoff-Verschluss vom Tankgeber in den Tank "gelaufen" sein...

Ciao
Oliver

Offline KL7000F

  • Administrator
  • ****
  • Beiträge: 710
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #4 am: 01. Januar 2022, 18:42 »
Hi Snoop,

das kann auch sein. Den Verschluss bzw. die Dichtung hatte ich schon lange nicht mehr in der Hand. Werde ich in dem Zuge auch überprüfen.

Dir auch ein gutes neues Jahr  :)
Gruß
Andy

Offline NK

  • Iltisfahrer
  • *
  • Beiträge: 26
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #5 am: 05. Januar 2022, 19:12 »
Hallöchen zusammen
Liegt das Problem wirklich am Tank ? Ich bin zwar nicht der große Schrauber  aber das eine oder andere Problem konnte ich schon lösen.
hätte es nicht vielleicht sein können dass der Motor kurzzeitig Wasser durch den Schlauch des vorwärm Schlauchs am Krümmer angesaugt hat weil der liegt ja deutlich tiefer 

Offline KL7000F

  • Administrator
  • ****
  • Beiträge: 710
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #6 am: 05. Januar 2022, 19:27 »
Hi,

hatte ich anfangs auch im Visier. Hosenrohr und Schläuche jedoch neu und keinerlei Wasserspuren im Inneren gefunden. Hatte ja dann Wasser im Benzin gefunden. Muss also irgendwo zwischen Vergaser und Tankstutzen reingekommen sein. Bislang noch keine Auffälligkeit gefunden  :S
Ersetze jetzt ein paar Schläuche und reinige mein komplettes Kraftstoffsystem durch. Dann wird er hoffentlich wieder laufen.

Nutze das ganze jetzt auch noch, um die Tankspannbänder zu ersetzen und etwas Rost entfernen  :D Muss man ausnutzen, wenn der Tank draußen ist.
Gruß
Andy

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #7 am: 06. Januar 2022, 09:18 »

..moin Andy,

....hm nicht dass dir einer über den Tankdeckel was rein gekippt hat.... 8-) ...
So Spassvögel gibts genug...ODER beim letzten Tanken haste an der Tankstelle Pech gehabt und es wurde aus dem
fast leeren Tankstellen-Tank der "Satz" und damit das Kondesnwasser mit angesaugt 8-) ...solls schon gegeben haben
wenn der Tanklaster zu spät kam....
Wenn die Stutzenmanschette nix durch gelassen hat oder Wasser über den Entlüftungsbogen bzw. den Deckel der Füllstansanzeige nicht eingedrungen ist glaube ich nicht dass es am Auto selbst lag.

Gruß
stefan

Offline NK

  • Iltisfahrer
  • *
  • Beiträge: 26
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #8 am: 06. Januar 2022, 10:11 »
Hi,

hatte ich anfangs auch im Visier. Hosenrohr und Schläuche jedoch neu und keinerlei Wasserspuren im Inneren gefunden. Hatte ja dann Wasser im Benzin gefunden. Muss also irgendwo zwischen Vergaser und Tankstutzen reingekommen sein. Bislang noch keine Auffälligkeit gefunden  :S
Ersetze jetzt ein paar Schläuche und reinige mein komplettes Kraftstoffsystem durch. Dann wird er hoffentlich wieder laufen.

Nutze das ganze jetzt auch noch, um die Tankspannbänder zu ersetzen und etwas Rost entfernen  :D Muss man ausnutzen, wenn der Tank draußen ist.
Da hinten ist auch noch ein Masseband was man auch grad noch mit kontrollieren kann

Offline KL7000F

  • Administrator
  • ****
  • Beiträge: 710
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #9 am: 08. Januar 2022, 18:17 »
Hi,

hm, hatte ja seit dem letzten Tanken schon etliche Kilometer runtergerattert. Das Problem wäre schon früher aufgetreten und nicht erst direkt nach der Wasserdurchfahrt.
Habe jetzt alles rausgebaut und keine Auffälligkeit gefunden. Mit frischem Benzin lief der Motor einwandfrei.

Ich mache jetzt meine Reparaturen fertig und dann fahr ich wieder :D
Gruß
Andy

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1733
Re: Motorprobleme (nach Wasserdurchfahrt)
« Antwort #10 am: 09. Januar 2022, 11:22 »

..moin andy ,
...ja mach das. Recht seltsame Begebenheit ist das schon.  8-)

Gruß
Stefan