➤ Von 0 auf 100 km/h in 21 Sekunden

Neueste Beiträge

Seiten: [1] 2 3 ... 10
1
Technik / Re: Iltis TD Kontrolleuchten
« Letzter Beitrag von ErwinUebel am 12. Januar 2022, 13:53 »
Hallo Ozelot
hier die Antworten:
Keilriemen ist in Ordunug also nicht lose oder gerissen....scheidet aus
Motortemperatur  ist in Ordnung...
Ich hatte dann mal die Spannung an der Lima gemessen und da kamen nur etwas mehr als 13 Volt heraus...also neue Lima...
Jetzt sieht das Fehlerbild folgendermasen aus:

Nach dem Start des kalten Motors im Leerlauf ist alles normal ohne irgendwelche Fehler...
Wennd er Motor einmal ueber 2000 1/min gedreht wird, und die Oeltemperatur steigt dann kommt die Kontrollampe und der Summer sobald der Motor wieder im Leerlauf laeuft.
Den 0.3 Bar Oeldruckschalter ueberprueft und fuer I.O befunden, soll heissen dass er entsprechend oeffnet...
Den 1.4 Bar Oeldruckschalter ueberprueft und fuer I.O befunden soll heissen dass er sobald die Drehzahl minimal angehoben wird schliesst der Schalter....
Oeldruckwarnrelais zu Probe ausgetauscht---Fehler bleibt...

Momentan ist die Fehlersuche eingestellt da ich in Suedamerika bin...

Wenn jemand noch eine Idee hat bitte lasst es mich wissen....
2
Technik / Re: Sonnenschutzblende lose
« Letzter Beitrag von Ozelot am 09. Januar 2022, 20:09 »
Hallo zusammen,

ich habe die Ursache gefunden, in den Klemmblöcken waren die Klemmbleche lose. Habe mir jetzt neue Klemmblöcke besorgt.

Vielen Dank für die Hinweise.

183-Gruß
Carsten
3
Technik / Re: Iltis TD Kontrolleuchten
« Letzter Beitrag von Ozelot am 09. Januar 2022, 20:06 »
Hallo Erwin,

laut der TDv des TDs stehen folgende Ursachen an:

Kontrolleuchte Ladekontrolle: Keilriemen für Generator lose oder gerissen oder Generator defekt

Kontrolleuchte für Motortemperatur: Motor überhitzt durch zu niedrigen Kühlflüssigkeitsstand/Ölstand; Keilriemen für Kühlflüssigkeitspumpe lose oder gerissen; äußerlich verschmutzte Kühlanlage oder elektrische Lüfter laufen nicht.

Da Dein Fehler beim Start direkt ansteht, würde ich die Keilriemen prüfen...

Wenn Du die Ursache gefunden hast, dann stell Sie hier bitte ein.

Viele Grüße
Carsten
4
Technik / Re: Motorprobleme (nach Wasserdurchfahrt)
« Letzter Beitrag von stefan am 09. Januar 2022, 11:22 »

..moin andy ,
...ja mach das. Recht seltsame Begebenheit ist das schon.  8-)

Gruß
Stefan
5
Technik / Re: Motorprobleme (nach Wasserdurchfahrt)
« Letzter Beitrag von KL7000F am 08. Januar 2022, 18:17 »
Hi,

hm, hatte ja seit dem letzten Tanken schon etliche Kilometer runtergerattert. Das Problem wäre schon früher aufgetreten und nicht erst direkt nach der Wasserdurchfahrt.
Habe jetzt alles rausgebaut und keine Auffälligkeit gefunden. Mit frischem Benzin lief der Motor einwandfrei.

Ich mache jetzt meine Reparaturen fertig und dann fahr ich wieder :D
6
Technik / Re: Motorenlager
« Letzter Beitrag von Wäller am 06. Januar 2022, 20:39 »
HGW hat noch nicht alles im Shop gelistet. Einfach mal anrufen
7
Technik / Re: Motorprobleme (nach Wasserdurchfahrt)
« Letzter Beitrag von NK am 06. Januar 2022, 10:11 »
Hi,

hatte ich anfangs auch im Visier. Hosenrohr und Schläuche jedoch neu und keinerlei Wasserspuren im Inneren gefunden. Hatte ja dann Wasser im Benzin gefunden. Muss also irgendwo zwischen Vergaser und Tankstutzen reingekommen sein. Bislang noch keine Auffälligkeit gefunden  :S
Ersetze jetzt ein paar Schläuche und reinige mein komplettes Kraftstoffsystem durch. Dann wird er hoffentlich wieder laufen.

Nutze das ganze jetzt auch noch, um die Tankspannbänder zu ersetzen und etwas Rost entfernen  :D Muss man ausnutzen, wenn der Tank draußen ist.
Da hinten ist auch noch ein Masseband was man auch grad noch mit kontrollieren kann
8
Technik / Re: Motorprobleme (nach Wasserdurchfahrt)
« Letzter Beitrag von stefan am 06. Januar 2022, 09:18 »

..moin Andy,

....hm nicht dass dir einer über den Tankdeckel was rein gekippt hat.... 8-) ...
So Spassvögel gibts genug...ODER beim letzten Tanken haste an der Tankstelle Pech gehabt und es wurde aus dem
fast leeren Tankstellen-Tank der "Satz" und damit das Kondesnwasser mit angesaugt 8-) ...solls schon gegeben haben
wenn der Tanklaster zu spät kam....
Wenn die Stutzenmanschette nix durch gelassen hat oder Wasser über den Entlüftungsbogen bzw. den Deckel der Füllstansanzeige nicht eingedrungen ist glaube ich nicht dass es am Auto selbst lag.

Gruß
stefan
9
Technik / Re: Motorenlager
« Letzter Beitrag von Molch183 am 06. Januar 2022, 07:27 »



...Tradition - ausverkauft? - komisch - solltest du noch mal probieren - werden als verfügbar gelistet

die zwei weiteren von Dieselmot zugesendeten waren genau wie die ersten - kann ich nicht empfehlen...

Gruß

Jo jetzt hat es funktioniert, komisch.
Knapp 120 Euro für 6 mit Versand, Powerflex lag meine ich bei 127 plus Versand.
Würde ja glatt alle von Powerflex nehmen wenn ich wüsste das die gut/besser sind  8-)


Hallo zusammen,

da meine Donuts jetzt auch am Ende sind, hab ich einen Satz bei HGW bestellt. Die sollen auch die richtige Shore-Härte haben.



Auf der Seite von HGW nicht verfügbar.
Oder mein Explorer spinnt schon wieder  [pcnerd]
Hast du die denn schon eingebaut?
Habe auch etliche Gummiteile von HGW Parts eingebaut, bis jetzt bin ich zufrieden.
Habe aber auch schon von einigen gehört das die Gummiteile nicht lange halten von denen, wie gesagt kann ich bis jetzt nicht bestätigen und meine ältesten Teile von HGW sind jetzt 6 Jahre verbaut.
10
Technik / Re: Motorenlager
« Letzter Beitrag von ErwinUebel am 05. Januar 2022, 21:55 »
Ich hab mir vor Weihnachten auch welche von AUDI TRADITION geholt...es war muehsam  im Onlinshop zu bezahlen...immer wenns ans Bezahlen ging blieb die Seite haengen....
Nach vielen Versuchen hat es dann doch geklapptt.

Die andere Moeglichkeit ist zum VAG Haendler deines Vertrauens zu gehen und dort zu bestellen...so hats zumindest bei mir mit dem Oeldruckwarner fuer mein TD funktioniert (und zum gleichen Preis wie im Shop).

Gruss
Seiten: [1] 2 3 ... 10