➤ Stolze Wattiefe: 60cm

Autor Thema: Unterdruckschläuche richtig angeschlossen?  (Gelesen 6060 mal)

Offline eggi

  • Iltisfahrer
  • *
  • Beiträge: 20
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #45 am: 29. März 2020, 13:14 »
Hallo habe auch mal eine Frage zum Thema Unterdruckschlauch beim Bombadier der dritte Schlauch am oberen T Stück wo kommt der denn hin oder hängt der wie bei mir einfach im Motorraum rum ergibt für mich aber keinen Sinn dann könnte man ihn auch weglassen.
Gruss Jens

Offline rouvi

  • Iltisfahrer
  • **
  • Beiträge: 188
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #46 am: 29. März 2020, 15:54 »
Der ist bei mir durch eine eingedrehte Schraube verschlossen. Der Schlauch ist auch nur ein Stummel von 5 cm.

Offline Blitzklick

  • Globaler Moderator
  • ****
  • Beiträge: 411
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #47 am: 29. März 2020, 16:11 »
Ist der Unterdruckschlauch nicht für den Zündverteiler beim Bombi?


Vg

Dominik

Offline mcwakewood

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 1339
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #48 am: 29. März 2020, 18:17 »
Zitat von: eggi

Hallo habe auch mal eine Frage zum Thema Unterdruckschlauch beim Bombadier der dritte Schlauch am oberen T Stück wo kommt der denn hin oder hängt der wie bei mir einfach im Motorraum rum ergibt für mich aber keinen Sinn dann könnte man ihn auch weglassen.
Gruss Jens


Bombi hat 4 Unterdruckschläuche

2 x für Zündverstellung
2 x für Verteilerbelüftung
MfG Christian
(nimmer so ganzjahres-täglich-Iltis-Fahrer)
(ex-InstAusbKp 9/II Kempten/Allgäu-KFZ-Meister-Station Iltis-T2-Unimog2to-MAN630-FAG-STW10000)

Offline slothorpe

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 924
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #49 am: 31. März 2020, 22:20 »
Doch, genau dafür...
Ich habe nichts zu sagen und ich sage es.

Offline stefan

  • Iltisfahrer
  • ****
  • Beiträge: 1745
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #50 am: 01. April 2020, 08:59 »
..och Holger, du bist ja noch da...würdest du bitte mal auf meine PN`s reagieren die ich hier und drüben an Dich gesendet habe 8-), du siehst das doch !
 Seit 7 Dezember ignorierst du jegliche Kontaktversuche, du wolltest meine Lima  zurück schicken die seit ca 16 Monaten bei Dir rumfliegt...:S
Was ist los???

Gruß
Stefan

Offline Üttas

  • Iltisfahrer
  • **
  • Beiträge: 275
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #51 am: 01. April 2020, 21:43 »
Zitat von: stefan

..och Holger, du bist ja noch da...würdest du bitte mal auf meine PN`s reagieren die ich hier und drüben an Dich gesendet habe 8-), du siehst das doch !
 Seit 7 Dezember ignorierst du jegliche Kontaktversuche, du wolltest meine Lima  zurück schicken die seit ca 16 Monaten bei Dir rumfliegt...:S
Was ist los???

Gruß
Stefan



Servus Holger,
Da schließe ich mich gleich mal an Stefans Bitte an, nachdem du nicht mehr auf meine PN's reagierst....
Ich würde auch gerne wissen was mit meinen 3 TZG's ist.


183 Grüße, Alex

Offline slothorpe

  • Iltis-FAQ-Team
  • ****
  • Beiträge: 924
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #52 am: 02. April 2020, 23:07 »
Hey Leute, ja, sorry, die Sachen liegen hier, die Lima ist verpackt, muss sie mal zur Post bringen, die TZGs sind teilweise fertig, an einem hänge ich noch... und dann sind da tausend andere Sachen, privat wie beruflich, so dass ich zu nix komme und spät Abends dann keine Lust mehr habe... ja, ich weiß, ist doof. ich hätte gleich sagen sollen, dass es gerade nicht passt und die Sachen garnicht annehmen sollen. Aber vielleicht kennt Ihr das auch, man denkt, dass ist doch keine große Sache, dass schiebe ich mal schnell irgendwann rein... und dann kommt eines zum anderen.
Ich hatte jetzt auch gedacht, dass ich wegen des schei* Virus mal Ruhe hätte, aber bisher eher das Gegenteil...
ok, genug Gejammer, ich schau was geht die nächsten Tage, versprochen.
Ich habe nichts zu sagen und ich sage es.

Offline Üttas

  • Iltisfahrer
  • **
  • Beiträge: 275
Re: Unterdruckschläuche richtig angeschlossen?
« Antwort #53 am: 03. April 2020, 20:25 »
Servus Holger,
das ist doch schon mal schön zu hören, ein "Lebenszeichen".... hättest du mal auf die PN's reagiert, hätten wir uns das hier öffentlich sparen können.... ;)


Zitat von: slothorpe
Aber vielleicht kennt Ihr das auch, man denkt, dass ist doch keine große Sache, dass schiebe ich mal schnell irgendwann rein... und dann kommt eines zum anderen.



Und JA, das kenn ich!! Hab bis jetzt auch noch keinen kennengelernt bei dem das nicht so ist :D


183 Grüße, Alex